當前位置:文章中心>常見問題
新聞動態 解決方案 技術資料

為什么運行不了NovaStudio Standard?

2018-09-20

  若運行軟件時出現如下錯誤對話框,請安裝Microsoft.NET Framework2.0,軟件需運行Framework2.0的平臺上(Win8系統需要安裝Microsoft.NET Framework3.5,請在www.novastar-led.com網站上下載或者在安裝NovaStudio Standard時選擇下載并自動安裝)。

 

點擊數:1846
少妇白浆一区二区